1

I entered set interfaces eth0 disabled which worked. show interfaces shows that the interface is administratively down. However I can figure out how to bring it back up.

1 Answer 1

2
delete interfaces eth0 disabled

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.