2

I have bandwidth control in cisco 7606 but the same is not limiting my clients. I checked the settings and did not identify an error. This box is 1 replacement for 1 old 7606 model. Is it necessary to enable the "qos" in some way for the bandwidth to work? Here is an example:

"policy-map CUST-1G-Egress  class class-default    police rate 1000000000       conform-action transmit       exceed-action drop "

NOTE: mls qos is enabled.

closed as too broad by Ron Maupin Jul 20 '18 at 0:19

Please edit the question to limit it to a specific problem with enough detail to identify an adequate answer. Avoid asking multiple distinct questions at once. See the How to Ask page for help clarifying this question. If this question can be reworded to fit the rules in the help center, please edit the question.

  • 3
    Please, never use an image of text in your question. You should simply copy and paste the text into your post, and use the Preformatted-text feature ({}). Please edit the question to include the full (sanitized; obfuscate any public addresses and passwords) configuration. – Ron Maupin Jul 19 '18 at 13:57
  • Either I'm limited on my mobile and cannot see the entire question, or you did not show how and where this this policy-map is attached to a (sub)interface, service instance or SVI. Can you please add this information? – Marc 'netztier' Luethi Jul 19 '18 at 18:26
  • 1
    He didn't say "REMOVE the picture"; he said replace it with the text it contains. (for the exact reason you just created: we're now missing information because the picture isn't available.) – Ricky Beam Jul 19 '18 at 19:14

Browse other questions tagged or ask your own question.