Unanswered Questions

830 questions with no upvoted or accepted answers
14 votes
0 answers
710 views

PIM-SM with BSR over SSG5 VPN tunnel

I've created a lab to troubleshoot an issue I'm having with PIM-SM and BSR. There are two sites connected via two Juniper SSG5s (6.3.0r17) with just enough configuration to focus on the problem at ...
9 votes
1 answer
2k views

How to break apart an IPv6 /56 6rd delegated prefix from ISP into multiple /64 VLANs for use with SLAAC EUI-64? [Cisco]

I have CenturyLink Internet service, and they have a 6RD IPv6 deployment where they hand out an IPv6 delegated prefix /56 block to me and allow me to use it as I wish. My Cisco ISR router receives the ...
8 votes
0 answers
719 views

CISCO ISE Identity Management Group assignment

The Scenario in Brief Three types of devices can exist on our wireless networks: AD joined, corporate owned (Windows PC/Laptop/Surface) Non-AD Joined, corporate owned (iPad/Chromebook and their ...
7 votes
0 answers
1k views

Maximum number of subscribers per FPC in Juniper MX

If link with subscribers, containing about 12000 clients, goes down. One aggregated ethernet containing two links which goes to two different FPC's. All clients try to authorize on JuniperMX with the ...
7 votes
0 answers
1k views

HSRP IPv6 configuration

Looking at the Cisco documentation for HSRP IPv6 configuration I noticed the use of 'standby 1 ipv6 autoconfig'. interface FastEthernet0/0 no ip address duplex auto speed auto ipv6 address 2020:...
7 votes
1 answer
6k views

Why is routing not working on my Dell N2048 switch

I am in the process of replacing some older Dell Powerconnect switches with a some Dell N2048 switches. While doing this I wanted to go ahead and segregate certain areas of my network using VLANs. ...
7 votes
5 answers
3k views

PAT and Static NAT not working together?

The HQ network is using PAT to gain access to the internet, the internal webserver needs to be accessed from the internet using static NAT. Configs: S_HQ ! interface FastEthernet0/1 switchport ...
7 votes
0 answers
759 views

VirtualAccess Behavior with PPP

A small ISP I provide service for has recently been consolidating their equipment. One of their small branches only has a handful (5 or so) of users receiving their internet through a router, a Cisco ...
6 votes
0 answers
330 views

DHCPv6 Relay Agent on Juniper — Packets dropped: No SAFD

I tried to setup a DHCPv6 relay agent on a Juniper EX3400 switch. (SLAAC is unfortunately not enough for this use case.) While the setup of the (non-v6) DHCP relay agent worked flawlessly and was well-...
6 votes
0 answers
820 views

EVPN MAC Advertisement route not installed to L2 forwarding table

I have a VLAN-based EVPN connecting two sites in a lab environment based on the network topology described in the DAY ONE: USING ETHERNET VPNS FOR DATA CENTER INTERCONNECT book: For some reason, it ...
6 votes
0 answers
727 views

Cisco nexus 9396 rebooted with reason xbar_client

Today my one of cisco nexus 9396PX switch got rebooted and this is what i found, based on following logs what could be wrong? We don't have Cisco support for this switch, trying to see if i can get ...
6 votes
0 answers
1k views

Is IKEv2 remote access VPN possible to an ASA 5510 without Cisco AnyConnect as the client?

I'm trying to configure a remote acccess vpn into a cisco ASA 5510 (9.1(7)15). I want to be able to use IKEv2 with Certificate + user/password xauth with strongswan as the client under Ubuntu. I ...
6 votes
0 answers
317 views

E1 over SDH, CRC increasing

I'm Having problem with CRC on E1 interface, after I found clock slips, I have configured "network-clock-participate wic" and "network-clock-select". But I think that is not the cause of CRC, when I ...
6 votes
2 answers
1k views

SonicWall TZ210 PPPoE on WAN interface, need transparent bridging to DMZ

I've got a SonicWall TZ210 which connects to the WAN via PPPoE on the X1 interface. I've got a /29 subnet routed into the box, and everything is running fine. Now, I need to route one of the WAN IP ...
6 votes
1 answer
276 views

Juniper ERX 310 traffic not going more than 710 mbps?

We have a Juniper ERX 310 configured as B-ras, as per specifications of the router, we should be able to terminate 8000 PPP sessions, but we notice that traffic on the router interface not going more ...

15 30 50 per page
1
2 3 4 5
56