95
reputation
9

AbraCadaver

Technologist, beer drinker, etc...

PHP >= 5.5.0 needed for array_column() or use the PHP Implementation of array_column()

0
answers
1
question
~2k
people reached
  • Katy, TX
  • Member for 6 years, 2 months
  • 2 profile views
  • Last seen May 23 at 16:18

Top tags (2)

Score 0
Posts 1
Score 0
Posts 1

Top posts (1)

Badges (9)

Gold

Silver

Bronze

9

Rarest